Update CocoaPods to 1.2.1.

Authored by featherless on May 16 2017, 3:04 PM.