Fix swift projects and add Swift 4 and Swift 3 in the gem as the officially…

Authored by Yan Zhang <ynzhang@google.com> on May 24 2018, 9:40 PM.

Description

Fix swift projects and add Swift 4 and Swift 3 in the gem as the officially supported versions.

Details

Committed
khandpurMay 25 2018, 5:36 PM
Parents
R23:34823e94d604: Merge pull request #712 from ynzhang0509/sync
Branches
Unknown
Tags
Unknown